Activation de l'eID

Application incompatible avec Internet Explorer à partir de la version 11. Au cas où vous utiliseriez cette version, veuillez choisir un autre navigateur (firefox, chrome, etc...)

Pour les membres du personnel, suivre ce lien.

Pour les étudiants, suivre ce lien.